Gentile Cliente,

se sta utilizzando wordpress con il plugin "All in one seo Pack" la invitiamo a leggere questa pagina http://thehackernews.com/2014/05/vulnerabilities-in-all-in-one-seo-pack.html

Si chiede pertanto di prendere le contromisure necessarie per questo.

Cordiali Saluti

Tuesday, June 3, 2014







« Indietro